Ответ
 
LinkBack Опции темы Опции просмотра
Старый 14.04.2010, 20:04 #1
Аватар для bizmenchik
Member
 
Регистрация: 17.12.2009
Сообщений: 59
bizmenchik bizmenchik вне форума
Member
Аватар для bizmenchik
 
Регистрация: 17.12.2009
Сообщений: 59
По умолчанию

Проблема такая: машина разгоняется рывками, особенно на 1 и 2 передачах и при оборотах до 2000 (потом не так ощутимо). Подскажите, что это может быть? Пробег 100 000км.
bizmenchik вне форума   Ответить с цитированиемОтветить с цитированием
Старый 09.05.2010, 18:55 #2
Member
 
Регистрация: 21.09.2009
Сообщений: 63
Отправить сообщение для GReMLiN с помощью ICQ
GReMLiN GReMLiN вне форума
Member
 
Регистрация: 21.09.2009
Сообщений: 63
Отправить сообщение для GReMLiN с помощью ICQ
По умолчанию

я говорю о полностью прогретом двигателе.
GReMLiN вне форума   Ответить с цитированиемОтветить с цитированием
Старый 11.06.2010, 15:16 #3
Аватар для Offspring
Member
 
Регистрация: 20.04.2009
Сообщений: 74
Отправить сообщение для Offspring с помощью ICQ
Offspring Offspring вне форума
Member
Аватар для Offspring
 
Регистрация: 20.04.2009
Сообщений: 74
Отправить сообщение для Offspring с помощью ICQ
По умолчанию

свечи и провода давно менялись?
Offspring вне форума   Ответить с цитированиемОтветить с цитированием
Старый 06.10.2010, 17:35 #4
Member
 
Регистрация: 14.05.2009
Сообщений: 62
Отправить сообщение для Tatiana Negru с помощью ICQ
Tatiana Negru Tatiana Negru вне форума
Member
 
Регистрация: 14.05.2009
Сообщений: 62
Отправить сообщение для Tatiana Negru с помощью ICQ
По умолчанию

да это или свечи или провод пробило
Tatiana Negru вне форума   Ответить с цитированиемОтветить с цитированием
Старый 10.10.2010, 11:03 #5
Аватар для fiksius
Member
 
Регистрация: 16.03.2010
Адрес: ЛенинскКузнецкий
Сообщений: 59
Отправить сообщение для fiksius с помощью ICQ
fiksius fiksius вне форума
Member
Аватар для fiksius
 
Регистрация: 16.03.2010
Адрес: ЛенинскКузнецкий
Сообщений: 59
Отправить сообщение для fiksius с помощью ICQ
По умолчанию

да, давно... спасибо, проверю свечи и провода.
fiksius вне форума   Ответить с цитированиемОтветить с цитированием
Старый 22.10.2010, 14:34 #6
Аватар для Stern01
Member
 
Регистрация: 18.12.2009
Сообщений: 72
Stern01 Stern01 вне форума
Member
Аватар для Stern01
 
Регистрация: 18.12.2009
Сообщений: 72
По умолчанию

если не поможет, почисть инжектор.
Stern01 вне форума   Ответить с цитированиемОтветить с цитированием
Старый 04.01.2011, 03:09 #7
Аватар для belchak
Member
 
Регистрация: 10.05.2009
Адрес: Ульяновск
Сообщений: 67
Отправить сообщение для belchak с помощью ICQ
belchak belchak вне форума
Member
Аватар для belchak
 
Регистрация: 10.05.2009
Адрес: Ульяновск
Сообщений: 67
Отправить сообщение для belchak с помощью ICQ
По умолчанию

если свечи менялись , - провода 99%
belchak вне форума   Ответить с цитированиемОтветить с цитированием
Старый 02.09.2011, 11:06 #8
Member
 
Регистрация: 06.04.2009
Сообщений: 66
e-earn e-earn вне форума
Member
 
Регистрация: 06.04.2009
Сообщений: 66
По умолчанию

у меня тажа проблема бывает, а провода это вы высоковольтные имеете в виду???
e-earn вне форума   Ответить с цитированиемОтветить с цитированием
Старый 14.09.2011, 22:19 #9
Member
 
Регистрация: 18.07.2009
Сообщений: 77
Отправить сообщение для Шаталова Татьяна с помощью ICQ
Шаталова Татьяна Шаталова Татьяна вне форума
Member
 
Регистрация: 18.07.2009
Сообщений: 77
Отправить сообщение для Шаталова Татьяна с помощью ICQ
По умолчанию

да они самые оригинал стоит в пределах 1200, летом 2010 такая же проблема была, на обгон было страшно иногда идти, поменял провода- как полетела :-)
Шаталова Татьяна вне форума   Ответить с цитированиемОтветить с цитированием
Старый 27.12.2011, 08:14 #10
Аватар для SDK707
Member
 
Регистрация: 24.01.2010
Сообщений: 66
SDK707 SDK707 вне форума
Member
Аватар для SDK707
 
Регистрация: 24.01.2010
Сообщений: 66
По умолчанию

высоковольтные имею в виду - пока до них методом тыка дошел уйму денег слил - свечи разные ставил, все фильтра менял - даже в самом бензонасосе, промывал форсунки на станции, менял заправочные станции, лил присадки и т.д. - потом чисто для очистки совести )) сменил провода (фирма тесла) - пошла родная
SDK707 вне форума   Ответить с цитированиемОтветить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Почему когда тормажу идёт свист? ktc Chevrolet Aveo / Шевроле Авео 15 11.03.2012 01:40
Машина на зиму в гараж wertik Chevrolet Lacetti / Шевроле Лачетти 19 22.02.2012 17:21
Подскажите что делать. При заведeнной машине сняли датчик фарсунки, зажегся чек на панели, одел датчик назад машина стала работать лучше чем работала, был какой то глюк, заглушил двигатель, снял клеймо акамалятора, чек пропал машина стала хуже работа ri0n Chevrolet Aveo / Шевроле Авео 7 12.02.2012 02:17
Машина тупо себя ведет anaexycen Chevrolet Niva / Шевроле Нива 4 29.01.2012 13:09
Глохнет машина Platon007 Chevrolet Aveo / Шевроле Авео 3 01.08.2011 07:47


Текущее время: 21:09. Часовой пояс GMT.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot
 
Copyright © 2019